TL-SG1016D - Проблемы с открытием страниц на подключенных ПК

16-портовый неуправляемый гигабитный стоечный коммутатор (16 портов 10/100/1000M под разъем RJ45)
zeratul7x
Сообщения: 2
Зарегистрирован: 22 ноя 2015, 19:20
Страна: Россия
Откуда: СПБ
Контактная информация:

TL-SG1016D - Проблемы с открытием страниц на подключенных ПК

Сообщение zeratul7x » 22 ноя 2015, 19:25

Купили в Юлмарте коммутатор TP-Link TL-SG1016D

После установки в сеть офиса, на подключенных к нему ПК стал периодически возникать странный глюк: при открытии любой страницы любым браузером сначала долго думает и выдает "сервер не найден". Нажимаешь обновить - страница нормально загружается.

На компах, подключенных в обход него, ничего подобного не наблюдается.

Скажите пожалуйста, в чем может быть проблема?
sclll
Модератор
Модератор
Сообщения: 23
Зарегистрирован: 19 май 2015, 11:26
Страна: Россия

Re: TL-SG1016D - Проблемы с открытием страниц на подключенны

Сообщение sclll » 23 ноя 2015, 11:55

Привет.
Пробовал другие устройство подключать к нему? проблема сохраняется?
Во время таких глюков желательно пропинговать шлюз, днс, сайты и каковы будут результаты.
Victor
Модератор
Модератор
Сообщения: 421
Зарегистрирован: 02 дек 2012, 03:32
Страна: Россия

Re: TL-SG1016D - Проблемы с открытием страниц на подключенны

Сообщение Victor » 23 ноя 2015, 18:54

TL-SG1016D - простой неуправляемый коммутатор, с ним не должно быть никаких проблем :)

Какая у Вас общая схема сети? Какие еще сетевые устройства используются? IP-адреса выдаёт роутер (какой?) или они настроены вручную?


Возможно какая-то проблема с DNS... попробуйте на компьютерах прописать вручную первичный адрес DNS: "8.8.8.8".
zeratul7x
Сообщения: 2
Зарегистрирован: 22 ноя 2015, 19:20
Страна: Россия
Откуда: СПБ
Контактная информация:

Re: TL-SG1016D - Проблемы с открытием страниц на подключенны

Сообщение zeratul7x » 25 ноя 2015, 16:43

Схема простая: на входе в офис стоит древний роутер DLink DIR-100, от него провод идет в два коммутатора.
Проблема периодически наблюдается со всеми устройствами, подключенными к TL-SG1016D.
На устройствах во втором коммутаторе проблем нет.

Шлюзом и prim DNS стоит роутер. вторым DNS 8.8.8.8
Пинги и трассировка проблем не показывают.
Адреса выдавал роутер. Сейчас поставил вручную, на проблему не повлияло.
Такое впечатление, будто в TL-SG1016D веб-прокси стоит. =\

Попробую еще подключить к нему беспроводной роутер, потестить с ноутбука.

Еще народ жалуется, что стал очень долго обновляться список компов в сетевом окружении, в офисе где TL-SG1016D стоит. (ПК при этом доступны)
После перезагрузки коммутатора все обновляется моментально.
Последний раз редактировалось zeratul7x 25 ноя 2015, 16:52, всего редактировалось 1 раз.

Вернуться в «TL-SG1016»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость