Проблемы при подключении к сети интернет

Маршрутизатор с 1 WAN, 1 LAN и 3 взаимозаменяемых WAN/LAN портами
Goodwin
Модератор
Модератор
Сообщения: 3403
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы при подключении к сети интернет

Сообщение Goodwin » 06 июн 2011, 16:55

Если ваше устройство не подключается к сети интернет, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)

Если вы испытываете проблемы подключения непосредственно к роутеру, пожалуйста, максимально подробно опишите ситуацию(когда возникла проблема) и настройки (роутера и компьютера).


Добавьте скриншот настроек Network - WAN.
Также обязательно выложить содержимое LOG файла. Это можно сделать, если зайти в меню роутера System Tools - System LOG, нажать SAVE LOG и содержимое этого лога выложить здесь.

Первичные сообщения без данной формы не рассматриваются и удаляются.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!
Yozh
Сообщения: 1
Зарегистрирован: 26 мар 2014, 23:17
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Yozh » 26 мар 2014, 23:46

Добрый день! Прошу помочь, не коннектит PPTP:
1. R470T+ V1 00000000
2. 4.3.3 Build 121101 Rel.61643s
3. РФ Москва
4. Реутов Телеком
5. PPTP


Получает на несколько секунд локальный IP:
Изображение
http://i60.fastpic.ru/big/2014/0326/9d/ ... 72159d.jpg

Потом дисконект:
Изображение
http://i58.fastpic.ru/big/2014/0326/99/ ... 163399.jpg

Лог:
Изображение
http://i57.fastpic.ru/big/2014/0326/37/ ... 9c1037.jpg

Вернуться в «TL-R470T+»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость