tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Беспроводной маршрутизатор серии N со встроенным модемом ADSL2+ со скоростью передачи данных до 150 Мбит/с
Mayrut
Сообщения: 4
Зарегистрирован: 04 авг 2017, 17:46
Страна: Россия

tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение Mayrut » 04 авг 2017, 17:54

Название темы: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)
Аппаратная версия устройства: ver 1.3
Версия встроенного ПО: 1.0.1
Провайдер: Ростелеком
VPI, VCI по договору с провайдером: VPI-0, VCI-33
 Системный журнал
Логи оборудования: 1/1/2000 0:10:37> netMakeChannDial: err=-3000 rn_p=8067f234
1/1/2000 0:10:39> Last errorlog repeat 20 Times
1/1/2000 0:10:40> netMakeChannDial: err=-3000 rn_p=8067f234
1/1/2000 0:11:10> Last errorlog repeat 74 Times
1/1/2000 0:11:10> dynDNSOrgLogin:Error = -8, retCode
1/1/2000 0:11:16> netMakeChannDial: err=-3000 rn_p=8067f234
1/1/2000 0:11:20> Last errorlog repeat 2 Times
1/1/2000 0:11:30> netMakeChannDial: err=-3000 rn_p=8067f234
1/1/2000 0:11:37> Last errorlog repeat 46 Times
1/1/2000 0:12:49> netMakeChannDial: err=-3000 rn_p=8067f234
1/1/2000 0:20:12> Last errorlog repeat 380 Times

Описание проблемы: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)
проработал около 3-4 лет бес сбоев.
Несколько раз за день пропадает инет DSL и не горит огонёк инета. Заходишь в настройки и при выборе PVC0 (доступ в инет) галочка стоит DEACTIVATED. Ставишь активировать сохраняешь, перезагружаешь роутер. Через некоторое время опять инет пропадает. И повторяешь тоже самое опять. Заметил что после ночи он перестаёт работать. Днём вроде бы работает нормально. За дня 2-3 уже раз 10 деактивировался. Раза 3 делал полный сброс настроек.
Разобрал, один кондёр дутый. Заменил его и ещё штук 5 (по ESR тестеру усохли на половину). Подумал вот где собака зарыта. Да не тут то было. Так же деактивирует соединение и всё тут.
brynzomen
Сообщения: 4
Зарегистрирован: 24 авг 2017, 20:04
Страна: Русь

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение brynzomen » 24 авг 2017, 20:33

Та-же модель, та-же версия, те-же Проблемы... ;)))
Так-же Заменил 1 кондёр - остальные живые (проверял ESR тестером!)
только он, собака, деактивирует VIRTUAL CIRCUIT (pvc) - 2!!!
как раз - тот, через который идёт связь с Ростелекомом!!!... ;)
Похоже... НЕвкусно ему было БЕЗ кондёра... и что-то, возможно, приключилось с МС...
Ещё хорошо-бы Проверить Пульсации БП - он ведь Импульсный... - возможно ТОЖЕ кондёры повысохли...
Дерзайте... - в Иликтронике "Чудес" НЕ бывает... ;)))
brynzomen
Сообщения: 4
Зарегистрирован: 24 авг 2017, 20:04
Страна: Русь

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение brynzomen » 28 авг 2017, 20:15

И ещё "Маленькая Хитрость" для TP-Linka!!!

НУЖНО настроить соединение по каналу PVC0!!!

А ВСЕ лишние - Отключить!!! - Деактивировать!!!

После Такой Настройки "Чудеса" ПРЕКРАТИЛИСЬ... :lol:

При ПРОДОЛЖЕНИИ "Чудес" - ПЕРЕНАСТРОИТЬ на СЛЕДУЮЩИЙ Виртуальный Канал - и так до ПРЕКРАЩЕНИЯ "Чудес"... :D
Star
Сообщения: 1
Зарегистрирован: 30 авг 2017, 19:49

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение Star » 30 авг 2017, 19:54

Такая же проблема с TD-W8951ND.
Причем, что интересно - пару дней назад стояла модель TD-8961ND, у нее окочурился веб-интерфейс - не пускает никак. Тоже начал отваливаться интернет, вот только ADSL в обоих случаях как будто не умирает, а только выход в инет. При переключении радиобатона на Activated и нажатия Save, интернет начинает работать мгновенно, естественно без всяких перезагрузок.
Поскольку вебморда на том роутере не работает, я решил что он просто наконец издох, поставил другой... А там то же самое. Грешил на провайдера.
Неужто и правда кондеры?... Прям на обоих одинаковые симптомы.
Ame
Модератор
Модератор
Сообщения: 250
Зарегистрирован: 07 апр 2014, 11:41
Страна: Москва

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение Ame » 31 авг 2017, 11:17

А при данных проблемах Вы на его web так же не можете попасть ? или он в настройки свои корректно пускает ?
Bruklin
Сообщения: 7
Зарегистрирован: 24 май 2017, 11:02
Страна: Россия

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение Bruklin » 17 сен 2017, 20:56

в настройки заходит корректно!
Mayrut
Сообщения: 4
Зарегистрирован: 04 авг 2017, 17:46
Страна: Россия

Re: tp-link TP-W8151N деактивирует VIRTUAL CIRCUIT (pvc)

Сообщение Mayrut » 21 сен 2017, 00:32

так я на PVC 0 и настаиваю и на 1 и на 2 пробовал. Остальные деактивирую.

Вернуться в «TD-W8151N»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя