Нету режима only802.11n

Беспроводные маршрутизаторы серии N, до 300 Мбит/с
sashamaximiv
Сообщения: 1
Зарегистрирован: 21 ноя 2017, 23:48
Страна: Украина

Нету режима only802.11n

Сообщение sashamaximiv » 22 ноя 2017, 00:04

Название темы: Нету режима only802.11n
Аппаратная версия устройства: TL-WR841N последняя версия, только что купленный
Провайдер: o3.ua
Тип подключения: PPPoE

Описание проблемы: В общем проблема в следующем. Интернет 100 мб/сек. При подключении к роутеру кабеля, который подключить и к пк, скорость интернета 90-98 мб/сек. Но если по WiFi, тогда роутер ведет себя неадекватно. Даже специалист который был вызван не мог понять в чем проблема, потому что за 5 лет работы подобного не видел. По вайфай скорость сначала 60 мб/сек, но такое счастье только 1-2 мин, дальше скорость падает до 0.2 Мб/ сек - 4 мб. Такая ситуация может быть на протяжении нескольких минут или часов.Если перезагрузить роутер, тогда все ок. Никто другой к интернет не подключался. Специально специалисты привезли 2 ноута, один подключили через лан, второй через вайфай.одновременное тестирование показывает 90 мб по лан, и 2 мб по вайфай. Если роутер перезагрузить, тода есть около 2 минут 60 мб/сек по вайфай. дальше скорость падает с каждой секундой. Доходя до 0.2 мб немного подімается до 2-7 и обратно падает. идет потеря пакетов при пинговании гугла или любого другого сервера. В то время как по лан все замечательно. 5 полосок на уровне сигнала. в клиентах подключенніх только ноут на котором тестировали. В общем мистика.

Думаю что проблема в том что вайфай автоматом переключается на режим b, вместо n. Но в настройках нету n only. Что делать? Нести роутер обратно в магазин? Спасибо за ответ.
Уровень сигнала от основного роутера: 4-5 делений

Вернуться в «TL-WR841N / TL-WR841ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 4 гостя