Не работает модуляция ADSL 2+

Беспроводной гигабитный маршрутизатор со встроенным модемом ADSL 2+ серии N, до 300Мбит/с
neo2003
Сообщения: 2
Зарегистрирован: 29 окт 2014, 20:10
Страна: Россия

Не работает модуляция ADSL 2+

Сообщение neo2003 » 29 окт 2014, 20:54

Аппаратная версия устройства: v 1
Версия прошивки: TD-W8970_V1_140613
Ваша страна: Россия
Название провайдера: Вестбалттелеком
Тип подключения: PPPoE
Скорость по тарифу: 15 Мбит/с
Подключение с ПК по wifi или по кабелю?: ПК - по кабелю, Ноутбук - по Wi-Fi
Если наблюдаются разрывы, то как часто?: не наблюдаются
Наблюдается проблема, когда нет нагрузки?: Нет
Что пишется в статусе Вашего подключения при проблеме?: Не подключен
Ваша операционная система: Windows 7 64 bit
Антивирусные программы и фаерволы: ESET NOD32 Smart Security
Купил TP-Link TD-W8970 взамен "умершего" Edimax. Подключил, работает. Но скорость не подымается выше 7 Мбит/с, хотя тарифный план - до 15 Мбит/с. Старый Edimax уверенно держал 12-13 Мбит/с. В настройках модема выставлен тип модуляции в значении AUTO, в статусе горит просто ADSL, отсюда и скорость соответствующая. Если принудительно выставить модуляцию ADSL 2+, то синхронизация с провайдером не проходит, соединения нет. Индикатор DSL на модеме в это время загорается, мигает несколько раз и гаснет, и так и по кругу. Еще раз повторюсь, старый модем работал на 12-13 Мбитах. Поэтому проблема не в провайдере. Помогите, пожалуйста, найти решение проблемы. Как заставить работать модем на скорости ADSL 2+.
Elusion
Сообщения: 159
Зарегистрирован: 18 окт 2014, 11:45
Страна: Россия

Re: Не работает модуляция ADSL 2+

Сообщение Elusion » 31 окт 2014, 16:44

Привет, судя по описанию у Вас все же с линком проблема. Посмотрите тему http://forum.tp-linkru.ru/viewtopic.php?f=2&t=1669. Мб в показателях линии проблему увидите.
neo2003
Сообщения: 2
Зарегистрирован: 29 окт 2014, 20:10
Страна: Россия

Re: Не работает модуляция ADSL 2+

Сообщение neo2003 » 21 дек 2014, 12:33

Добрый день. После некоторого молчания снова возвращаюсь к своему вопросу. Параметры линии следующие: SNR Margin (dB) (Up/Down) - 5/13.5, Line Attenuation (dB) - 12/16.3, Current Rate (Kbps) - 576/8128, Max Rate (Kbps) - 720/9472. Как я понимаю, параметры линии в пределах нормы. Второй момент: старый модем нормально подключался на модуляции ADSL 2+ и поддерживал скорость в районе 14Mbps. Все таки, проблема не в линии, а именно в устройстве. Скажите, пожалуйста, есть ли какие-то варианты решения данной проблемы? Спасибо.

Вернуться в «TD-W8970»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость