Проблемы при подключении к сети интернет

Беспроводной маршрутизатор серии Lite N, до 150Мбит/с
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение WAJIM » 16 июл 2013, 01:09

Valandil писал(а):А при МАС-спуфинге инет весь бы сдох, да? Где-то встретил, что этот роутер может при обрыве связи заспамить провайдера.

MAC-флуд был на старых прошивках, вроде это уже исправили.
WAN MAC у вас не клонирован, провайдер не требует привязку?
Сбрасывать настройки (factory defaults) и перенастраивать пробовали?
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
Valandil
Сообщения: 6
Зарегистрирован: 15 июл 2013, 15:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Valandil » 16 июл 2013, 10:36

WAJIM писал(а):
Valandil писал(а):А при МАС-спуфинге инет весь бы сдох, да? Где-то встретил, что этот роутер может при обрыве связи заспамить провайдера.

MAC-флуд был на старых прошивках, вроде это уже исправили.
WAN MAC у вас не клонирован, провайдер не требует привязку?
Сбрасывать настройки (factory defaults) и перенастраивать пробовали?

Сбрасывал и на заводские внутри и через кнопку хард делал, провайдер сейчас перестал вроде требовать, но я и с клонированием и так пробовал, прошивку новую поставил с сайта. Причем и русскоязычную пробовал и эту более свежую англоязычную поставил. А до этого какая была не помню.

А еще теперь с кабелем что-то по ходу. Каждые 3-5 минут.
Выдает вот такое:

И моментально обратно:

В результате через какое-то время обрыв соединения. Это может повлиять?
Последний раз редактировалось Valandil 16 июл 2013, 11:26, всего редактировалось 1 раз.
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение WAJIM » 16 июл 2013, 11:13

Valandil писал(а):А еще теперь с кабелем что-то по ходу. Каждые 3-5 минут.

Это уже вопрос к поддержке провайдера.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
Valandil
Сообщения: 6
Зарегистрирован: 15 июл 2013, 15:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Valandil » 16 июл 2013, 11:31

WAJIM писал(а):
Valandil писал(а):А еще теперь с кабелем что-то по ходу. Каждые 3-5 минут.

Это уже вопрос к поддержке провайдера.

Уже долблю. Вопрос в том, мог ли из-за этого роутер заартачиться. Так-то интернет есть. А потом нет)))) И снова есть))))
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение WAJIM » 16 июл 2013, 11:34

Valandil писал(а):Вопрос в том, мог ли из-за этого роутер заартачиться.

У роутера похоже дохнет TX-канал на WAN-порте.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
Valandil
Сообщения: 6
Зарегистрирован: 15 июл 2013, 15:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Valandil » 16 июл 2013, 11:49

WAJIM писал(а):
Valandil писал(а):Вопрос в том, мог ли из-за этого роутер заартачиться.

У роутера похоже дохнет TX-канал на WAN-порте.

Придется новый покупать в этом случае или ремонту подлежит?
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение WAJIM » 16 июл 2013, 11:53

Valandil писал(а):Придется новый покупать в этом случае или ремонту подлежит?

Если гарантия кончилась, то проще купить новый.
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
Valandil
Сообщения: 6
Зарегистрирован: 15 июл 2013, 15:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение Valandil » 16 июл 2013, 12:15

WAJIM писал(а):
Valandil писал(а):Придется новый покупать в этом случае или ремонту подлежит?

Если гарантия кончилась, то проще купить новый.

Ясно, поэтому и брал дешевый)))) Ладно подождем ответа их... Спасибо!
WAJIM
Сообщения: 1237
Зарегистрирован: 18 май 2013, 14:55
Страна: Россия

Re: Проблемы при подключении к сети интернет

Сообщение WAJIM » 16 июл 2013, 16:34

Valandil писал(а):Ладно подождем ответа их... Спасибо!

Ага, судя по разрывам при прямом подключении, умирает не роутер, а свич на крыше / кабель. :roll:
TL-WDR4300 v1.3 @ 3.13.33 Build 130617 [Радиаторы на чипах CPU/Switch]
TL-WA901ND v2.2 @ 3.12.16 Build 120224
TL-R480T v2.0 @ 3.7.1 Build 091203
ISP/WAN: IPoE (Dynamic IP) @ 1 Gbit/s (40 Мbit/s Internet)
SimpLex
Сообщения: 3
Зарегистрирован: 09 сен 2013, 17:48
Страна: Russian federation

Re: Проблемы при подключении к сети интернет

Сообщение SimpLex » 09 сен 2013, 18:13

Аппаратная версия устройства: TL-WR741ND(RU) Ver:4.20
Ваша страна: Россия
Название провайдера: МТС (Комстар Регионы)
Тип подключения: Провайдер утверждает что L2TP
Скорость по тарифу: 3
Подключение с ПК по wifi или по кабелю?: ПК подключен по кабелю
Если наблюдаются разрывы, то как часто?: Нет с соединения с Internet
Наблюдается проблема, когда нет нагрузки?: -----
Что пишется в статусе Вашего подключения при проблеме?: Соединение....
Наблюдается ли проблема при подключении без роутера?: Нет
Ваша операционная система: Win 7
Антивирусные программы и фаерволы: Nod 32
Достался роутер от девушки. При подключении к ПК сеть настраивается, Wi-Fi виден, но интернета нет. Соединение с vpn сервером не проходит. Скриншоты сделать не могу т.к. интернет работает только на нетбуке напрямую (через кабель в обход роутера).
Как всё таки настроить "вифи" на L2TP если соединение не проходит (логин и пароль от провайдера)? Желательно пошагово

Вернуться в «TL-WR741ND»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость