TL-WA501G обрывается связь в режиме репитера

Беспроводные маршрутизаторы снятые с производства
Правила форума
Внимание!
Данные модели сняты с производства. Новые прошивки выпускаться для них не будут.



Правила форума TP-LINK lll ЧАВО lll Первичная настройка WAN роутера lll Настройка под провайдеров lll Официальные прошивки и драйверы lll
xkspy
Сообщения: 3
Зарегистрирован: 19 сен 2013, 21:57
Страна: Россия

TL-WA501G обрывается связь в режиме репитера

Сообщение xkspy » 23 мар 2015, 15:10

Устанавливаю связь с другим роутером TP-Link WR-741ND, для последующей раздачи интернета по wi-fi.
В настройках TL-WA501G выбираю Universal Repiter, соединение происходит с основным роутером WR-741ND но длится приблизительно 1-2 минуты, потом кратковременный обрыв соединения (такое ощущение как буд-то выкл. из сети) и при этои светодиодные индтикаторы в активной фазе, 10сек. отсутствует связь и снова возобновляется.
Такая ситуация происходить и по проводу и по беспроводной связи.

Одного не пойму (прикрепил скриншот), прошивка написана: H\W - WA501G v1, а вот на нижней крышке устройства v2.2

Изображение

Из-за чего такая нестабильность в связи может быть?
Elusion
Сообщения: 159
Зарегистрирован: 18 окт 2014, 11:45
Страна: Россия

Re: TL-WA501G обрывается связь в режиме репитера

Сообщение Elusion » 26 мар 2015, 11:10

Пробуйте их рядом друг с другом поставить и посмотреть будут ли разрывы, если будут- пробуйте менять регион, канал, ширину канала в настройках точки и роутера.

Вернуться в «Снятые с производства»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость