Проблемы при подключении к сети интернет

Беспроводной маршрутизатор со скоростью передачи данных до 108 Мбит/с
Goodwin
Модератор
Модератор
Сообщения: 3440
Зарегистрирован: 25 май 2011, 10:56
Страна: Россия

Проблемы при подключении к сети интернет

Сообщение Goodwin » 06 июн 2011, 16:55

Если ваше устройство не подключается к сети интернет, пожалуйста заполните следующую форму перед обращением:

1. Hardware версия устройства (посмотреть можно в статусе, либо на коробке)
2. Версия прошивки (смотреть там же)
3. Ваша страна.
4. Название провайдера.
5. Тип подключения (например PPTP\L2TP\PPPoE\dynamic ip)

Если вы испытываете проблемы подключения непосредственно к роутеру, пожалуйста, максимально подробно опишите ситуацию(когда возникла проблема) и настройки (роутера и компьютера).


Добавьте скриншот настроек Network - WAN.
Также обязательно выложить содержимое LOG файла. Это можно сделать, если зайти в меню роутера System Tools - System LOG, нажать SAVE LOG и содержимое этого лога выложить здесь.

Первичные сообщения без данной формы не рассматриваются и удаляются.
Перед тем, как создать тему, посетите раздел ЧАСТО ЗАДАВАЕМЫЕ ВОПРОСЫ
TP-LINK Archer C7v2
Личные сообщения по техническим проблемам без сообщения на форуме не рассматриваются!
Dimka91
Сообщения: 1
Зарегистрирован: 03 июл 2017, 12:35
Страна: Украина

Re: Проблемы при подключении к сети интернет

Сообщение Dimka91 » 03 июл 2017, 12:47

Добрый день. Помогите разобраться

1. Hardware Version: WR641G/642G v3 08118989
2. Firmware Version: 3.8.2 Build 080628 Rel.37228n
3. Украина
4. Гризли (Trinity)
5. Dynamic IP

При подключении интернет кабеля к роутеру не присваивается IP-адрес. При этом напрямую если подключить к ПК все работает. Проверял роуетр по другому адресу с этим же провайдером грузится без проблем и все работает нормлаьно. Отнес роутер на проверку к провайдеру - у них тоже подключился. Но конкретно у меня дома не хочет работать. Что это может быть?

Log
Index Log
1 0000:System: Router initialization succeeded.
2 0004:DHCP client tx discover(B).
3 0030:Flags was changed to be 0x0.
4 0089:Flags was changed to be 0x0.
5 0121:DHCP request timeout.
6 0125:DHCP client tx discover(B).
7 0152:Flags was changed to be 0x0.
8 0210:Flags was changed to be 0x0.
9 0242:DHCP request timeout.
10 0246:DHCP client tx discover(B).
11 0273:Flags was changed to be 0x0.
Time = 2006-01-01 8:04:39 279s
H-Ver = WR641G/642G v3 08118989 : S-Ver = 3.8.2 Build 080628 Rel.37228n
L = 192.168.1.1 : M = 255.255.255.0
W1 = DHCP : W = 0.0.0.0 : M = 0.0.0.0 : G = 0.0.0.0
Free=3097, Busy=1, Bind=0, Inv=0/4, Bc=0/0, Dns=137, cl=95, fc=0/0, sq=0/0

Вернуться в «TL-WR642G»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость